Oggi è 17 novembre 2019, 22:20

Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 17 messaggi ]  Vai alla pagina 1, 2  Prossimo
Autore Messaggio
MessaggioInviato: 20 settembre 2014, 0:24 
Bene bene.... sono passati 4 anni da che ho montato l'assetto personalizzato proposto qui nel forum.
Mi piacerebbe essere costruttivo, ma a distanza di 4 anni mi rendo conto che divento una spina nel fianco e un tester della peggior specie.
E qui mi racconto a proposito:

Premetto che le molle posteriori di rialzo sono state da me acquistate ed installate prima di montare l'assetto qui descritto.

Iniziamo dalla puntualità di chi li produce e li commercializza....
VOTO 0 : Andry : Per montare l'assetto ho dovuto attendere un mese....
Continui rinvii di data!
Secondo il progettista, montarli avrebbe richiesto parecchio impegno,
quindi sono partito da piacenza per arrivare nel luogo prescelto ed installare il prodotto a regola d'arte.
Ho percorso nell'arco della giornata stessa 700km.... per scoprire tristemente che l'officina del gommista, ove avrei dovuto verificare/sistemare convergenza ed campanatura era aihme chiusa.
Installato finalmente l'assetto, ho constatato che le spire della molla piccola sono quasi a pacco e la minima buca produce un rumore fastidiosissimo.... come mai accade ciò?
Il motivo è che sono state usate le medesime molle per il rav benzina, non prevedendo la diversità di peso sull'asse anteriore rispetto al rav diesel.
Ovviamente la molla diversa, non essendo stata calcolata in fase di progettazione non era presente in fase di montaggio. Ciò mi ha costretto a fare il viaggio di ritorno in condizioni pessime.
La minima buca presente sul manto stradale portava la molla piccola a produrre rumori allucinanti; la geometria delle ruote non corretta e il volante storto hanno peggiorato ulteriormente una situzione già pessima.
....Arrivo a casa e.......????? Cosa mi tocca vedere????
Dopo 350km di autostrada mi accorgo che, sul corpo degli anteriori è presente una macchia data dalla perdita di olio o gas-olio...
Prodotto NUOVO e già perde? : Andry : telefono al progettista.
Mi spiega che probabilmente il problema è la fuoriuscita di gas presente all'interno.
Nulla di che a parer suo..... la fuoriuscita del gas non comprometterebbe il funzionamento : CoolGun :
Prendendo in considerazione i fatti accaduti penso che, l'installazione fatta con un semplice "metti-togli", senza verificare le geometrie delle ruote, ero capace pure io.... risparmiavo:
100€ di installazione, che potevo utilizzare per la convergenza;
700km di autostrada, carburante e biglietto.
Passa qualche giorno e decido di provare il prodotto in fuoristrada, e ammorbidire le tarature. Non sapendo quanto potessi osare, ho telefonato al progettista per chiarimenti in merito; mi viene detto che posso passare dal minimo al massimo senza problemi, basta non sforzare sui registri. Seguo alla lettera le indicazioni datemi; provo, e insoddisfatto del risultato, decido di riportarli alla "normalità".
Che accade???? I registri si sono bloccati. : Andry : : Andry : : Andry : : Andry :
Prontamente fisso un appuntamento, torno al luogo dell'installazione, altri 700km con annessi e connessi caxxi e mazzi, smontiamo e vediamo che..... i controdadi si erano svitati.
Ovviamente dovrebbe essere stato presente il frenafiletti sul pezzo in questione, ma il caso vuole era totalmente assente.
Mi chiedo ora.... manco stessimo parlando di un prodotto cinese montato al buio!
Dovremmo parlare di un prodotto italiano studiato ad hoc curato anche nei dettagli.
Il problema viene risolto, fortunatamente a costo 0, vengono sostituite le molle piccole anteriori con quelle adatte e finalmente posso tornare a casa, iniziando a saggiare l'assetto.

C'è poco da dire, la nuova altezza, la possibilità di tararlo rigido, raddoppia le potenzialità del rav, moltiplica le doti di trazione, tenuta su strada, anche sui fondi a bassa aderenza, ed inizio a spingere, di più, parecchio, provandoli su salti, buche a velocità sostenuta, dossi sfruttati come rampe da freestyle.... e c'è poco da fare, sono FANTASTICI.
Iniziano i primi problemi, questa volta sono gli ammo posteriori a dare cenno di cedimento dopo circa un annetto.
Noto che dallo stelo, dove c'è la regolazione, essa è uscita verso l'alto in parte e da li esce olio, da entrambi....
Noto, oltretutto che, la protezione parastelo fatta in plastica, non scorre perfettamente attorno al corpo, ma una parte si appoggia levando tutta la zincatura.... che fastidio! : Andry :
Così li rismonto.... li spedisco, vengono verificati e????
Sono arrivato a fine corsa in compressione si sono danneggiati.
Prontamente vengoni aggiustati a costo 0, vengono rispediti e li rimonto.
Passa ancora un po' di tempo e sono di nuovo a capo, sempre con gli ammo posteriori, stessa motivazione.
Stessa revisione, dice di mettermi un tampone interno per evitare di sfondare la regolazione.... ( provo a suggerire che riducendo la lunghezza del corpo la cosa peggiorerebbe, ma dice che così funziona).
Li rispedisce, reinstallo il tutto.
Dopo un po' di tempo, dopo qualche altro radunello, salto o chissà, ci risiamo, stesso copione.
Dedido inoltre di rimuovere il parastelo, accertatandomi con il progettista che i sassi non possano rovinare lo stelo, e poi perché durante il normale movimento dell'ammortizzatore rimuove parte della zincatura che oltre al fastidio visivo, inizia la formazione della ruggine.
Li rispedisco, decide di levare il tampone interno e metterne uno esterno.
La funzione è quella di "aiutare l'ammortizzatore" durante la fase di compressione a non andare a fine corsa.
Ma se c'è già il tampone sul braccetto della sospensione, perché mettere anche quello?
Perché guadagnare 3cm in escursione e perderli in compressione???
1 mese fa constato che gli ammo posteriori sono scarichi, senza olio. Verifico e noto che:
1 perdeva sempre dalla regolazione ( la diagnosi dimostrerà che la regolazione si è "sganciata" .
L'altro esce olio dai segni presenti sullo stelo, anche se le eventuali sassate non avrebbero dovuto scalfire la cromatura.
DI NUOVO stesso copione li rispedisco, ma decido di mettere uno stop a questo calvario.
Stufo, stanco e inorridito della situazione, telefono al progettista, RISPIEGO il copione, facendo valere le mie basiche e nulle competenze, spiego che non si è mai visto un ammortizzatore arrivare a fine corsa, che necessita di un tampone esterno oltre a quello presente sul braccetto della sospensione, indi per me deve esserci uno sbaglio di calcolo a livello di lunghezze tra corpo e stelo.
Durante la discussione telefonica,
cerco di indagare sulle problematiche successe ed evince che i 2 ammo posteriori sono stati creati mantenendo la lunghezza dei corpi originali ma creando steli piu lunghi.
Questo spiega il perché dei miei problemi, e il perché gli originali non soffrono di questi problemi.
Riesco a convincerlo che ha sbagliato le misure, di rifarli con le MIE indicazioni e visti i 4 anni di logoramento me li avrebbe rifatti a costo 0.
E da che me li avrebbe creati gratis, ricevo un preventivo di 120€ per 2 steli.... aggiungendo che sarebbero stati sistemati a dovere.
A distanza di 4 anni mi chiedo, posso aver un prodotto che non trovo progettato correttamente come misure, che i parasteli non scorrono bene attorno e si arrugginiscono?

Fuori di me, decido di non aggiustarli, per me la parola è legge, vale quanto un contratto scritto nero su bianco, ma così non è stato, cosi mi sono fatto rispedire il prodotto e STOP.
Questo per me NON è lavorare, NON è essere onesti, non è prendersi le proprie responsabilità a fondo.
Così ho telefonato ad una ditta moooolto vicino a lui, dove ho preso le molle posteriori e, a pari prezzo, li prendo nuovi, garantiti 2 anni, NON regolabili.
Primo motivo, una volta regolati piu rigidi NON li ho mai più registrati, successivamente la regolazione passando internamente allo stelo lo indebolisce non di poco, essendo uno internamente forato da cima a fondo.


Piccola postilla, ai tempi, forse ancora fiducioso, feci fare l'ammortizzatore di sterzo per il G.... Un anno di attesa..... specifiche date dal sottoscritto.... mi arriva un ammo rinforzato, maggiorato e fin qui ok, ma la testina che si fissa sullo stelo, doveva essere piccola, con della gomma morbida.
Invece arriva con la testina grande, con della gomma discutibilmente morbida, la vernice (zinco) che stava ancora asciugando, ed essendo avvitata sullo stelo, non era nemmeno serrata a dovere.

Con questo ho detto tutto


Andrea Riccardi


Top
  
Rispondi citando  
MessaggioInviato: 20 settembre 2014, 1:55 
Non connesso
Spider Bot RAVver
Spider Bot RAVver
Avatar utente

Iscritto il: 23 febbraio 2010, 17:05
Messaggi: 1644
Località: Prov. Roma
: Thumbup :

_________________
il tempo non lo vede nessuno, il risultato lo vedono tutti
Rav4.3 DPF 136cv
Immagine


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 20 settembre 2014, 20:25 
Non connesso
RAVver
Avatar utente

Iscritto il: 30 dicembre 2009, 19:08
Messaggi: 271
Purtroppo fatico a non essere almeno parzialmente d'accordo con Zioponch. Anche io all'inizio dovetti aspettare parecchio tempo (circa 2 mesi se non sbaglio) dovendo continuare a chiamare per sincerarmi dello stato di avanzamento dei lavori. Dopodiché ho avuto problemi per parecchio tempo, dati dal piattello tra le due molle anteriori il quale, essendo stato tornito troppo poco sull'interno, andava a grattare sulla filettatura del corpo dell'ammortizzatore, producendo un rumore piuttosto fastidioso ad ogni zona in cui l'asfalto risultava sconnesso. Anche a me la cosa è stata "risolta a costo zero", nel senso che mi è stata fornita una soluzione momentanea al costo del viaggio fino a Belluno, ma per due volte la cosa si è ripresentata, costringendomi infine a rinunciare ad avere la macchina a posto. Aggiungo che, questo non per colpa diretta del titolare dell'azienda, ma a causa della negligenza della persona da lui scelta per montare l'assetto, mi sono ritrovato con la barra di torsione posteriore che, quando la sospensione andava in escursione, si appoggiava sul tubo del freno, andando a consumarne una parte piuttosto vistosa e ben avvertibile col dito ed esponendomi a rischio di perdita di liquido dei freni, cosa, inutile dirlo, molto molto pericolosa. Me ne sono accorto per caso facendo un controllo di altro tipo. In ultimo smontando gli ammortizzatori anteriori per revisionarli ho notato che i tappi superiori erano arrugginiti non poco, cosa che, anche se non desse problemi, mi fa comunque pensare ad un livello qualitativo non particolarmente alto.
In definitiva purtroppo anche io non mi sento di consigliare questo assetto, nonostante incrementi di molto le performances della macchina sia in fuoristrada sia su strada.

_________________
2.0 Vvt-i 5p Sol 2001 "Rialzato, gommato, piastrato"
Impianto GPL Zavoli sequenziale fasato

Non un fuoristrada... ma decisamente più di un SUV


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 22 settembre 2014, 5:48 
Non connesso
Spider Bot RAVver
Spider Bot RAVver
Avatar utente

Iscritto il: 23 febbraio 2010, 17:05
Messaggi: 1644
Località: Prov. Roma
Se colui che monta gli ammortizzatori dipende direttamente dal costruttore o fornitore ha le stesse responsabilità di negligenza. Direi lo stesso se fosse caldamente consigliato dal costruttore, in quanto denota poca attenzione e superficialità verso il cliente.

_________________
il tempo non lo vede nessuno, il risultato lo vedono tutti
Rav4.3 DPF 136cv
Immagine


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 22 settembre 2014, 11:14 
Non connesso
Smanettone SITO
Smanettone SITO
Avatar utente

Iscritto il: 5 novembre 2006, 1:52
Messaggi: 4207
Località: VENEZIA
jospom ha scritto:
Se colui che monta gli ammortizzatori dipende direttamente dal costruttore o fornitore ha le stesse responsabilità di negligenza. Direi lo stesso se fosse caldamente consigliato dal costruttore, in quanto denota poca attenzione e superficialità verso il cliente.

No, non dipende direttamente dal costruttore. Purtroppo ci sono state diverse persone a fare questi lavori di montaggio.
Personalmente il mio kit è il "prototipo", ed è stato installato vicino a Conegliano.
Per quanto riguarda l'affidabilità...io ho solo revisionato un ammo anteriore dopo 3 anni di uso abbastanza intensivo (tra strada e fuoristrada "serio" perdeva un po' d'olio). L'ho fatto direttamente in sede vista la mia vicinanza in Km.
Ad ora non ci sono ne' difetti strutturali, ne' ulteriori perdite. Monto anche le molle rinforzate al posteriore (installate in un secondo momento).
I miei ammortizzatori sono verniciati, quindi forse i fenomeni corrosivi son dati dal fatto che gli assetti in questione non lo sono.


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 22 settembre 2014, 13:37 
Non connesso
Spider Bot RAVver
Spider Bot RAVver
Avatar utente

Iscritto il: 23 febbraio 2010, 17:05
Messaggi: 1644
Località: Prov. Roma
Mah non condivido, una ditta sceglie i suoi collaboratori o chi per essi , in fin dei conti anche loro rappresentano la ditta fornitrice.

_________________
il tempo non lo vede nessuno, il risultato lo vedono tutti
Rav4.3 DPF 136cv
Immagine


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 23 settembre 2014, 15:48 
Cameo, forse non è chiaro o non sono stato chiaro, o forse vuoi divagare.
Il fatto che i tuoi siano verniciati, ed i nostri no...... è tutta un'altra cosa.
Anche se...... sia io che Montz li volevamo verniciati(ma è un altro capitolo).
La verniciatura è indubbiamente piu resistente della semplice zincatura, soprattutto sullo sfregamento.
Resta il fatto ke la campana parastelo non calza a pennello su tutto il corpo dell'ammortizzatore, ma lavora storta appoggiandosi su un punto, e lo sfregamento del movimento fa il resto.

Riguardo allo scorretto montaggio dell'assetto di Montz.....
La bielletta di collegamento tra la barra stabilizzatrice dietro e la sospensione si era girata, da verticale ad orizzontale, sfregando su entrambi i tubi dei freni.....
Risultato???
Se si sarebbeto bucati essedo sia il destro che il sinistro avrebbe avuto modo di frenare SOLO con il freno a mano o freno d'emergenza visto che il pedale avrebbe funzionato a vuoto.
Perchè è successo ciò?
Perche sono stati montati sollevando l'auto con il ponte senza pensare a cosa potesse succedere, come i poveri cavi del freno a mano che hanno fatto da salvezza ai tubi del freno e al cavo del sensore delle ruote foniche.
Io a distanza di 4 anni ho tirato le mie somme, aimhe.
Dico che ho provato su diverse applicazioni e la mia soddisfazione è veramente appena sufficiente, dove (teoricamente) un prodotto artigianale dovrebbe darti ben altre soddisfazioni, almeno a carattere costruttivo qualitativo, soprattutto nei particolari.

Andrea Riccardi


Top
  
Rispondi citando  
MessaggioInviato: 23 settembre 2014, 16:26 
Non connesso
Smanettone SITO
Smanettone SITO
Avatar utente

Iscritto il: 5 novembre 2006, 1:52
Messaggi: 4207
Località: VENEZIA
Non sto divagando.
Faccio una supposizione sulla durata nel tempo. Non ho nessun tipo di ruggine (corrosione) al momento.
Ho presenziato personalmente all'installazione sul ponte, e ho guardato tutte le fasi del montaggio, ed era stato fatto "a regola d'arte". Se ci fosse stato qualcosa di anomalo :cyclops: mi sarei permesso di intervenire e chiedere lumi :cyclops:


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 24 settembre 2014, 10:11 
Non connesso
RAVver
Avatar utente

Iscritto il: 30 dicembre 2009, 19:08
Messaggi: 271
Si beh, non è che ci voglia una laurea per montare un assetto bene, il problema è che è esistito e si è verificato il caso di un montaggio incorretto. In sostanza quello che sto dicendo è che su questo tipo di lavori non dovrebbe essere contemplato un errore di questo genere. Tanto è vero che il titolare si è giustificato all'epoca dicendomi di mandargli una mail raccontando l'accaduto per poter avere 'piu sostanza' per la denuncia che stava portando avanti. Comunque, a parte il montaggio, l'assetto come dice Zioponch non è all'altezza di altri, a mio giudizio. Un esempio su tutti è che per la taratura che ha la risonanza è proprio a 120 km/h, velocità di crociera in autostrada, costringendomi sempre a stare sotto i 110 o sopra i 140 km/h.

_________________
2.0 Vvt-i 5p Sol 2001 "Rialzato, gommato, piastrato"
Impianto GPL Zavoli sequenziale fasato

Non un fuoristrada... ma decisamente più di un SUV


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 24 settembre 2014, 11:28 
Non connesso
Smanettone SITO
Smanettone SITO
Avatar utente

Iscritto il: 5 novembre 2006, 1:52
Messaggi: 4207
Località: VENEZIA
Montz ha scritto:
Un esempio su tutti è che per la taratura che ha la risonanza è proprio a 120 km/h, velocità di crociera in autostrada, costringendomi sempre a stare sotto i 110 o sopra i 140 km/h.

Cosa si dovrebbe sentire a 120 km/h? io non sento niente di che... :roll:


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 24 settembre 2014, 18:59 
Non connesso
RAVver
Avatar utente

Iscritto il: 30 dicembre 2009, 19:08
Messaggi: 271
Se non senti niente probabilmente vuol dire che i due assetti sono anche diversi! :shock: :shock:

_________________
2.0 Vvt-i 5p Sol 2001 "Rialzato, gommato, piastrato"
Impianto GPL Zavoli sequenziale fasato

Non un fuoristrada... ma decisamente più di un SUV


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 24 settembre 2014, 19:14 
Non connesso
Smanettone SITO
Smanettone SITO
Avatar utente

Iscritto il: 5 novembre 2006, 1:52
Messaggi: 4207
Località: VENEZIA
Montz ha scritto:
Se non senti niente probabilmente vuol dire che i due assetti sono anche diversi! :shock: :shock:

Dimmi cosa dovrei sentire! Magari mi salta fuori ad un'altra velocità...


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 24 settembre 2014, 19:37 
Non connesso
RAVver
Avatar utente

Iscritto il: 30 dicembre 2009, 19:08
Messaggi: 271
Eh senti come se la macchina rimbalzasse... come se gli ammortizzatori non frenassero bene. È piuttosto fastidioso.

_________________
2.0 Vvt-i 5p Sol 2001 "Rialzato, gommato, piastrato"
Impianto GPL Zavoli sequenziale fasato

Non un fuoristrada... ma decisamente più di un SUV


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 24 settembre 2014, 21:58 
Non connesso
1000 km d'amore
Avatar utente

Iscritto il: 2 gennaio 2007, 13:35
Messaggi: 1509
Località: Lecce
FORSE, come per tutte le macchine, viene accentuato il beccheggio, quindi si alleggerisce davanti. Dietro invece ha maggiore presa.

_________________
RAV4 3pt. VVT-i 04/2002 - Cambio automatico

"Sorridere sempre...arrendersi mai!"


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 25 settembre 2014, 10:28 
Non connesso
Smanettone SITO
Smanettone SITO
Avatar utente

Iscritto il: 5 novembre 2006, 1:52
Messaggi: 4207
Località: VENEZIA
Montz ha scritto:
Eh senti come se la macchina rimbalzasse... come se gli ammortizzatori non frenassero bene. È piuttosto fastidioso.

Su asfalto è rigido, ma a velocità autostradali e medie autostradali non sento rimbalzare nulla. Se rimbalza è a velocità superiori su dei dislivelli ben evidenti.


Top
 Profilo  
Rispondi citando  
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 17 messaggi ]  Vai alla pagina 1, 2  Prossimo

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
POWERED_BY
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010