Oggi è 4 luglio 2020, 11:34

Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 55 messaggi ]  Vai alla pagina 1, 2, 3, 4  Prossimo
Autore Messaggio
MessaggioInviato: 5 marzo 2015, 12:52 
Non connesso

Iscritto il: 5 marzo 2015, 11:37
Messaggi: 3
Ciao a tutti,
ho un problema veramente strano che ha iniziato a presentarsi quasi un anno fa intorno ai 170000 Km.
Premetto che la prima volta che è successo avevo la pinza del freno anteriore destra che tendeva a bloccarsi, le pastiglie e i dischi quasi completamente consumati.
La macchina ha cominciato a vibrare in modo esagerato a velocità superiori ai 90 Km/h, come se avessi un peso di circa 1 Kg attaccato a un cerchione. La cosa strana era che il problema si verificava a tratti, andava e veniva senza un motivo apparente.
Dopo aver sostituito dischi, pastiglie e rettificato le pinze il problema sembrava risolto fino allo scorso week end, quando si è ripresentato in autostrada, solo frenando, a velocità superiori ai 110 Km/h, al di sotto la vibrazione si manifesta solo sul volante per poi sparire sotto gli 80 Km/h.
Per rendere meglio l'idea, è come una vibrazione da gomme sbilanciate, ma moltiplicata per 10!
Anche questa volta il problema è sparito dopo 1 giorno e adesso sono in attesa che si ripresenti per far capire al mio meccanico di cosa stiamo parlando.
Qualcuno ha idea di cosa potrebbe essere?

Grazie
Davide


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 6 marzo 2015, 17:36 
Hai verificato che tutti gli snodi siano ok?
Lo stato degli ammortizzatori?
Livello dei olii differenziali?


Top
  
Rispondi citando  
MessaggioInviato: 6 marzo 2015, 18:00 
Non connesso

Iscritto il: 5 marzo 2015, 11:37
Messaggi: 3
Gli ammortizzatori sono ok, per il momento...
Cosa intendi per snodi?
il livello dell'olio dei differenziali invece non l'avevo minimamente considerato.
Dici che potrebbe causare un problema simile? tieni presente che mi accorgo del problema solo in frenata...


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 6 marzo 2015, 18:19 
Per snodi intendo tutti i punti non fissi, tipo testine, snodo del fusello sul braccetto ecc...

Se vibra soprattutto in frenata verifica l'ovalizzazione dei dischi dei freni e che la parte ventilata all'interno non è piena di sprorcizia


Top
  
Rispondi citando  
MessaggioInviato: 11 marzo 2015, 16:41 
Non connesso

Iscritto il: 5 marzo 2015, 11:37
Messaggi: 3
In principio avevo escluso i dischi perchè sostituiti da poco... però in effetti dopo averli cambiati era migliorata per un paio di mesi... mmm
certo che se fossero ovalizzati dopo 2 mesi sarebbe una gran sfiga!

grazie
ciao


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 11 marzo 2015, 18:48 
Di solito se si ovalizzano lo senti in frenata... bisogna vedere se lo sporco è all'interno delle alette di raffreddamento

Andrea Riccardi


Top
  
Rispondi citando  
MessaggioInviato: 4 settembre 2018, 20:43 
Non connesso
Avatar utente

Iscritto il: 4 settembre 2018, 20:35
Messaggi: 32
Ciao a tutti, ho appena scoperto questo forum e mi sono iscritto...ho trovato anche un problema che mi accomuna al tema "strana vibrazione"
il mio è un rav4 diesel del 2002
ecco la mia esperienza recente...che ne pensate? mi date una mano o un consiglio in base alle vostre esperienze? grazie mille!
15gg fa, al ritorno dalle ferie, in autostrada, a 110km/h ..ho sentito improvvisamente vibrare il volante e "tirare" leggermente verso destra...con un suono di "uof uof uof" (non so come decriverlo se non così). convinto di aver bucato accosto in area di emergenza per controllare...ma nessuna ruota è forata.
riparto ma a 80-90km/h ricomincia a vibrare e mi rifermo convinto di aver rotto qualcosa (non me ne intendo e mi sono abbastanza spaventato).
Chiamo il carro attrezzi che mi porta fuori dall'autostrada e da li a casa (circa 80km) li faccio tutti a 30km/h -max 40, intanto c'era coda, e non noto nessun problema..tutto sparito!
Dopo pochi giorni, tornando ad usare l'auto per andare al lavoro, dopo 5-6km il problema ricompare, intermittente finchè non decido di portarla dal meccanico...che la prova e mi dice che non me la rida' (è un amico da 30anni) perchè la vuole controllare bene.
Considerate che prima di partire (cioè 30gg fa) ho cambiato 4 gomme (messo delle Bridgestone 235 60 16) togliendo le precedenti vecchie e "secche" da 6 anni, 18 mesi fa messo pastiglie nuove e 3 mesi fa ammortizzatori posteriori nuovi (anteriori a metà)...Ho fatto rifare l'equilibratura delle gomme perchè all'inizio pensavo di aver perso qualche piombino in autostrada non capendo se i segni nel cerchio erano di quelli vecchi.
Il mio meccanico corre in rally e di lui mi fido ciecamente, ma una vostra opinione su questo intermittente problema sarebbe davvero ben accetta, anche perchè qui ho appena letto una esperienza simile! Grazie a chi mi puo' aiutare. Posterò comunque la soluzione, sperando che questa arrivi e che non debba buttare la macchina...sono un po' preoccupato perchè non compentente. Stasera alle 19 il mio meccanico mi ha appena cambiato dischi e pastiglie (ha trovato solchi abbastanza pronunciati)..ma non me la ridà perchè la vuole provare a fondo..
Grazie ancora del tempo che mi dedicherete e complimenti per questo sito!
Stefano


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 4 settembre 2018, 22:05 
Non connesso
Smanettone SITO
Smanettone SITO
Avatar utente

Iscritto il: 5 novembre 2006, 1:52
Messaggi: 4269
Località: VENEZIA
Grazie Stefano e benvenuto 8-)
Hai controllato i mozzi/giunti? alzando la ruota con un cric vedi subito per esempio se tirandola verso di te c'è un movimento leggero...
Le Bridgestone che hai messo sono con un DOT recente? credo che non le monti più nessuno quelle tanto si son dimostrate negli anni delle saponette!
Peccato che non hai trovato prima questo sito ci sono tantissime alternative veramente ottime per il tuo RAV4 :cincin:


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 4 settembre 2018, 22:24 
Non connesso
Avatar utente

Iscritto il: 4 settembre 2018, 20:35
Messaggi: 32
Ciao grazie.

il meccanico ha provato a muovere le gomme come dici tu...ma niente...domani spero di saperne di più...
spero davvero di non buttare tutto anche perchè con la rav mi trovo bene!
per le gomme non sapevo fossero saponette...ben 2 gommisti diversi mi hanno detto che erano buone, e quelle id prima erano pirelli che mi hanno fatto diventare matto! Sono cosi terribili le mie? e io che con le bridgestone mi son sempre trovato bene ...

ti aggiorno su come andrà a finire..se hai idee...son qui!
grazie
ste

p.s. per il DOT controllero' appena posso!


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 5 settembre 2018, 9:21 
Non connesso
Toyotaro
Avatar utente

Iscritto il: 11 giugno 2017, 23:34
Messaggi: 419
Località: Utovlje (SLO)
ebyt1974 ha scritto:
Ciao a tutti, ho appena scoperto questo forum e mi sono iscritto...ho trovato anche un problema che mi accomuna al tema "strana vibrazione"
il mio è un rav4 diesel del 2002
ecco la mia esperienza recente...che ne pensate? mi date una mano o un consiglio in base alle vostre esperienze? grazie mille!
15gg fa, al ritorno dalle ferie, in autostrada, a 110km/h ..ho sentito improvvisamente vibrare il volante e "tirare" leggermente verso destra...con un suono di "uof uof uof" (non so come decriverlo se non così). convinto di aver bucato accosto in area di emergenza per controllare...ma nessuna ruota è forata.
riparto ma a 80-90km/h ricomincia a vibrare e mi rifermo convinto di aver rotto qualcosa (non me ne intendo e mi sono abbastanza spaventato).
Chiamo il carro attrezzi che mi porta fuori dall'autostrada e da li a casa (circa 80km) li faccio tutti a 30km/h -max 40, intanto c'era coda, e non noto nessun problema..tutto sparito!
Dopo pochi giorni, tornando ad usare l'auto per andare al lavoro, dopo 5-6km il problema ricompare, intermittente finchè non decido di portarla dal meccanico...che la prova e mi dice che non me la rida' (è un amico da 30anni) perchè la vuole controllare bene.
Considerate che prima di partire (cioè 30gg fa) ho cambiato 4 gomme (messo delle Bridgestone 235 60 16) togliendo le precedenti vecchie e "secche" da 6 anni, 18 mesi fa messo pastiglie nuove e 3 mesi fa ammortizzatori posteriori nuovi (anteriori a metà)...Ho fatto rifare l'equilibratura delle gomme perchè all'inizio pensavo di aver perso qualche piombino in autostrada non capendo se i segni nel cerchio erano di quelli vecchi.
Il mio meccanico corre in rally e di lui mi fido ciecamente, ma una vostra opinione su questo intermittente problema sarebbe davvero ben accetta, anche perchè qui ho appena letto una esperienza simile! Grazie a chi mi puo' aiutare. Posterò comunque la soluzione, sperando che questa arrivi e che non debba buttare la macchina...sono un po' preoccupato perchè non compentente. Stasera alle 19 il mio meccanico mi ha appena cambiato dischi e pastiglie (ha trovato solchi abbastanza pronunciati)..ma non me la ridà perchè la vuole provare a fondo..
Grazie ancora del tempo che mi dedicherete e complimenti per questo sito!
Stefano


supporti alberi di trasmissione e/o differenziali e/o cambio? (i bulloni delle ruote li ha già controllati il meccanico, giusto?)

discorso Bridgestone: raccogliendo varie testimonianze, son giunto alla conclusione che i giapponesi fanno gomme buone ma poco versatili, che mal si adattano a usi diversi per quel che son progettate e nello specifico le all-terrain mal si adattano all'uso su asfalto

_________________
Immagine
:cincin:


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 5 settembre 2018, 9:24 
Non connesso
Toyotaro
Avatar utente

Iscritto il: 11 giugno 2017, 23:34
Messaggi: 419
Località: Utovlje (SLO)
..... ancora un'ipotesi: acqua dentro ad uno pneumatico (a me era capitato)

_________________
Immagine
:cincin:


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 5 settembre 2018, 10:08 
Non connesso
Smanettone SITO
Smanettone SITO
Avatar utente

Iscritto il: 5 novembre 2006, 1:52
Messaggi: 4269
Località: VENEZIA
Per il discorso "Bridgestone" io parlavo di quelle che venivano montate di serie sul RAV4 che ha il nostro nuovo utente.
PEr quanto riguarda invece il discorso "gomme giapponesi" dissento a gran voce :lol: perchè ho avuto sempre Yokohama ed oltre ad una durata molto buona hanno una ampia versatilità, asfalto compreso. Non saranno 50 e 50, ma in offroad grazie alla trazione del RAV4 hanno sempre fatto la loro figura. G011 G012 e penso che anche le nuove G015 facciano altrettanto


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 5 settembre 2018, 12:03 
Non connesso
Toyotaro
Avatar utente

Iscritto il: 11 giugno 2017, 23:34
Messaggi: 419
Località: Utovlje (SLO)
cameo ha scritto:
Per il discorso "Bridgestone" io parlavo di quelle che venivano montate di serie sul RAV4 che ha il nostro nuovo utente.
PEr quanto riguarda invece il discorso "gomme giapponesi" dissento a gran voce :lol: perchè ho avuto sempre Yokohama ed oltre ad una durata molto buona hanno una ampia versatilità, asfalto compreso. Non saranno 50 e 50, ma in offroad grazie alla trazione del RAV4 hanno sempre fatto la loro figura. G011 G012 e penso che anche le nuove G015 facciano altrettanto


io avevo provato Yokohama su macchine sportive ed erano una cannonata ma si usuravano velocemente come gomme da pista, mentre su utilitarie duravano una vita ma scivolavano come saponette; chi le ha usate in fuoristrada ne parla benissimo per durata, robustezza e prestazioni su terra superiori alla concorrenza

_________________
Immagine
:cincin:


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 5 settembre 2018, 14:37 
Non connesso
Avatar utente

Iscritto il: 4 settembre 2018, 20:35
Messaggi: 32
missile ha scritto:
ebyt1974 ha scritto:
Ciao a tutti, ho appena scoperto questo forum e mi sono iscritto...ho trovato anche un problema che mi accomuna al tema "strana vibrazione"
il mio è un rav4 diesel del 2002
ecco la mia esperienza recente...che ne pensate? mi date una mano o un consiglio in base alle vostre esperienze? grazie mille!
15gg fa, al ritorno dalle ferie, in autostrada, a 110km/h ..ho sentito improvvisamente vibrare il volante e "tirare" leggermente verso destra...con un suono di "uof uof uof" (non so come decriverlo se non così). convinto di aver bucato accosto in area di emergenza per controllare...ma nessuna ruota è forata.
riparto ma a 80-90km/h ricomincia a vibrare e mi rifermo convinto di aver rotto qualcosa (non me ne intendo e mi sono abbastanza spaventato).
Chiamo il carro attrezzi che mi porta fuori dall'autostrada e da li a casa (circa 80km) li faccio tutti a 30km/h -max 40, intanto c'era coda, e non noto nessun problema..tutto sparito!
Dopo pochi giorni, tornando ad usare l'auto per andare al lavoro, dopo 5-6km il problema ricompare, intermittente finchè non decido di portarla dal meccanico...che la prova e mi dice che non me la rida' (è un amico da 30anni) perchè la vuole controllare bene.
Considerate che prima di partire (cioè 30gg fa) ho cambiato 4 gomme (messo delle Bridgestone 235 60 16) togliendo le precedenti vecchie e "secche" da 6 anni, 18 mesi fa messo pastiglie nuove e 3 mesi fa ammortizzatori posteriori nuovi (anteriori a metà)...Ho fatto rifare l'equilibratura delle gomme perchè all'inizio pensavo di aver perso qualche piombino in autostrada non capendo se i segni nel cerchio erano di quelli vecchi.
Il mio meccanico corre in rally e di lui mi fido ciecamente, ma una vostra opinione su questo intermittente problema sarebbe davvero ben accetta, anche perchè qui ho appena letto una esperienza simile! Grazie a chi mi puo' aiutare. Posterò comunque la soluzione, sperando che questa arrivi e che non debba buttare la macchina...sono un po' preoccupato perchè non compentente. Stasera alle 19 il mio meccanico mi ha appena cambiato dischi e pastiglie (ha trovato solchi abbastanza pronunciati)..ma non me la ridà perchè la vuole provare a fondo..
Grazie ancora del tempo che mi dedicherete e complimenti per questo sito!
Stefano


supporti alberi di trasmissione e/o differenziali e/o cambio? (i bulloni delle ruote li ha già controllati il meccanico, giusto?)

discorso Bridgestone: raccogliendo varie testimonianze, son giunto alla conclusione che i giapponesi fanno gomme buone ma poco versatili, che mal si adattano a usi diversi per quel che son progettate e nello specifico le all-terrain mal si adattano all'uso su asfalto


Il meccanico non me la consegna ancora...la deve provare bene (mi ha detto)
Lui era propenso a pensare infatti che fosse qualche mozzo....boh....oggi vado a vedere in officina...

per le gomme: io faccio quasi solo asfalto...e come si sarà capito non sono un esperto

grazie!


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 5 settembre 2018, 19:13 
Non connesso
Avatar utente

Iscritto il: 4 settembre 2018, 20:35
Messaggi: 32
Riciao a tutti,

Vi aggiorno:
Sono passato dal meccanico..ha cambiato pastiglie (ridotte ad 1/3) e dischi che entrambi avevano (misurato dal vivo) uno scalino di 0.5mm (!).
purtroppo...facciamo 2 km insieme e al primo falso piano, in trazione ma lo fa anche in folle, a 20km all'ora rallentando per fermarsi ecco:
prima sulla sinistra un cigolio (cip,cip cip) poi il volante fa uno scatto di un paio di cm ( come se ci fosse qualcuno lo muove al posto vostro) e sulla destra sempre ad altezza ruote...riecco il wof wof (o cran cran che di si voglia)...sembra rumore "ferro su ferro"...macchina lasciata nuovamente in officina.
aiuto, comincio ad essere seriamente preoccupato.


Top
 Profilo  
Rispondi citando  
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 55 messaggi ]  Vai alla pagina 1, 2, 3, 4  Prossimo

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
POWERED_BY
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010