Oggi è 29 novembre 2021, 11:12

Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 2 messaggi ] 
Autore Messaggio
MessaggioInviato: 17 settembre 2021, 15:37 
Non connesso

Iscritto il: 18 agosto 2019, 17:08
Messaggi: 12
Sul mio vecchio RAV4 II del 2001 benzina, ogni tanto, il motore perde qualche colpo. Ho sostituito da poco le candele, perciò credo ci possa essere qualche perdita di corrente dai cavi delle candele o qualche bobina che funziona male. Chiedo gentilmente, come verificare il corretto funzionamento? PS: Vorrei sostituire i cavi candele, ma sembrano introvabili!!


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 18 settembre 2021, 0:43 
Non connesso
Smanettone SITO
Smanettone SITO
Avatar utente

Iscritto il: 5 novembre 2006, 1:52
Messaggi: 4402
Località: VENEZIA
A me è successo che la bobina non faceva correttamente contatto con le candele a causa del bulloncino di fissaggio. Basta sforzarli un po' e si spanano.
Se hai ancora il filtro dell'aria originale, devi smontarlo e toglierlo per poter ispezionare bene il coperchio e verificare che non si muovano di un millimetro.

Per scrupolo controlla anche gli iniettori visto che le candele sono nuove. :cincin:


Top
 Profilo  
Rispondi citando  
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 2 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
POWERED_BY
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010